Miesięczne archiwum: Kwiecień 2014

Ubuntu 13.04 i OpenSSL heart bleed

Jest sobie pewien serwer. Z Ubuntu 13.04. Który nie może zostać póki co zupdatowany do 13.10, a nie może, gdyż nie może. Pojawia się błąd w paczkach SSL (heart bleed go nazywają, brzmi poważnie), tak więc chciałbyś zrobić ich update, … Czytaj dalej

Skomentuj